How do I stop agenda to automatically turn >>> into column |?

What I did: type >>>

What happened: it automatically turns into | | |

What I expected: remain >>>

Things that might be helpful to know (Agenda version, OS and model, etc): agenda18, macOS

There’s a few options, if you type a preceding backslash before the >>> it will keep them as such, i.e. by typing \>>>

It seems however that you are pasting code or examples from somewhere, in which case you probably want to use Edit > Paste As > Preformatted to prevent any conversions at all.

Problem solved. Thank you so much!

1 Like