How can I do stop automatic conversion of quotes?

What I did: I want to no coneverted single quote or dobule quote. but the agenda replaced the quto character.

example : ’ -> `

What happened: I xpected `

What I expected:I xpected ’

Things that might be helpful to know (Agenda version, OS and model, etc): Agenda 9.0 with MacOS 10.14.5

Have you tried changing the setting in the Edit > Substitutions menu?